关于停止长盛基金1.9及以下版本使用服务的公告

    关于停止长盛基金 1.9及以下版本使用服务的公告
    尊重的投资者:
    因《证券期货投资者实施办法》(下简称“该办法”)实施,按该办法的要求长盛基金
    APP已经升级至 2.1版本,原长盛基金 1.9及以下版本已不符合该办法的要求,因此,从 7
    月 1日零点起,停止长盛基金 1.9及以下版本的使用服务。
    升级至更高版本,请登录 IOS应用商店、应用宝等相关的应用商店下载安装或者扫描下
    方二维码安装使用:
    ,升级的版本使用更加安全和便捷。
    由此带来的不便,敬请谅解。
    长盛基金管理有限企业
    2017.6.29
    
  关闭本页 打印本页
XML 地图 | Sitemap 地图
万博manbetx官方网站 真人娱乐app 澳门美高梅4688 美高梅赌58588 真人娱乐手机版下载 新濠天地